[ZAMKNIĘTE]  1.14.3
Napisał(a): Czat12


Oceń wątek
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5


5 posts in this topic
Czat12
Nowy
*


Zarejestrowany

0
4 posts 3 threads Dołączył: Jul 2019
21.07.2019, 17:40 -
#1
Proszę, aby ktoś dał Freebuilda tylko na 1.14.3 ponieważ strasznie laguje serwer, wywala go bardzo często i ludzie naprawdę nie wytrzymują. Ja zresztą też. Wątpię, że mało ludzi będzie jeśli się doda tylko 1.14.3 ponieważ łatwo można zmienić wersje MC. Proszę o pozytywne rozpatrzenie propozycji.
Kamilatus
Meme master
*


Zarejestrowany

15
892 posts 24 threads Dołączył: Dec 2017
21.07.2019, 21:01 -
#2
Problem w tym ze nie wszystkie pluginy sa juz dostepne na1.14.3
Vanitas vanitatum et omnia vanitas.
Pixelmon
WYKLĘTY Z LECRAFTA [*]
*


Zarejestrowany

5
288 posts 16 threads Dołączył: Mar 2019
22.07.2019, 08:02 -
#3
Gościu na ten moment się nie da zrobić only 1.14.3 ponieważ niektórzy autorzy pluginów lecraftowych nie wydali jeszcze silników na 1.14.3

Secury, Contain, Protect - SCP 
NoHaxJustAtencja
Pani Policjantka
*


Zarejestrowany

1
106 posts 9 threads Dołączył: Jul 2019
24.07.2019, 13:33 -
#4
W moim mniemaniu 1.14.3 jest słabe. Nie dlatego że jest mało opcji etc tylko jak napisał kamilatus nie wszystkie pluginy są na 1.14.3

Mój komentarz jest warty miliony... 


Heart
Redunio711
Nowy
*


Zarejestrowany

0
1 posts 0 threads Dołączył: Aug 2019
17.08.2019, 22:46 -
#5
Pluginy sa juz na 1.14.3
Kuce chodźcie będą wieszać dziunie 
Opravca
Niezły gość!
*


Zarejestrowany

1
52 posts 1 threads Dołączył: Jan 2019
03.10.2019, 19:45 -
#6
[Obrazek: zamkniety.png]




Użytkownicy przeglądający ten wątek: 1 gości