[ZAMKNIĘTE]  nie mogę "wejść" na serwer
Napisał(a): mrzelek


Oceń wątek
  • 0 głosów - średnia: 0
  • 1
  • 2
  • 3
  • 4
  • 5


5 posts in this topic
mrzelek
KidMod Creative
*


Zarejestrowany

17
171 posts 14 threads Dołączył: Sep 2017
12.06.2019, 20:31 -
#1
Hej. Mam pewien problem podczas wchodzenia na serwer, a mianowicie dostaję komunikat, który dołączam do wątku. Pomożecie rozwiązać problem?
Ten post był ostatnio modyfikowany: 12.06.2019, 20:31 przez mrzelek.


Załączone pliki Miniatury
   

[img]blob:https://www.lecraft.pl/0874e1cd-52a5-4b76-84f5-271b8056b319[/img]
Kamilatus
Miły adminek
*


Zarejestrowany

15
824 posts 23 threads Dołączył: Dec 2017
12.06.2019, 20:33 -
#2
Probowales wbic raz czy pare razy? Czasami jest taki blad ze jak wyjdziesz i sprobujesz wejsc to jest taki komunikat. Poczekaj chwile i sprobuj jeszcze raz. Jesli sie nie uda to mozliwe ze ktos probuje np zlamac Twoje haslo i wtedy siedzi na serwie na Twoim nicku.
Nie
mrzelek
KidMod Creative
*


Zarejestrowany

17
171 posts 14 threads Dołączył: Sep 2017
12.06.2019, 20:36 -
#3
(12.06.2019, 20:33)Kamilatus napisał(a): Probowales wbic raz czy pare razy? Czasami jest taki blad ze jak wyjdziesz i sprobujesz wejsc to jest taki komunikat. Poczekaj chwile i sprobuj jeszcze raz. Jesli sie nie uda to mozliwe ze ktos probuje np zlamac Twoje haslo i wtedy siedzi na serwie na Twoim nicku.

Kiedyś miałem podobną sytuację w czasie kiedy byłem tu na okresie próbnym w celu przyjęcia do grupy Budowniczych, po napisaniu podania ktoś dodał post do mojego wątku ze niby obrażałem graczy i przeklinałem na czacie. W tym samym czasie dostawałem identyczny komunikat podczas próby wejścia na serwer.
Ten post był ostatnio modyfikowany: 12.06.2019, 20:43 przez mrzelek.

[img]blob:https://www.lecraft.pl/0874e1cd-52a5-4b76-84f5-271b8056b319[/img]
Dandys_Saczy
WOW!
*


Zarejestrowany

10
639 posts 6 threads Dołączył: Apr 2018
12.06.2019, 20:43 -
#4
(12.06.2019, 20:36)mrzelek napisał(a):
(12.06.2019, 20:33)Kamilatus napisał(a): Probowales wbic raz czy pare razy? Czasami jest taki blad ze jak wyjdziesz i sprobujesz wejsc to jest taki komunikat. Poczekaj chwile i sprobuj jeszcze raz. Jesli sie nie uda to mozliwe ze ktos probuje np zlamac Twoje haslo i wtedy siedzi na serwie na Twoim nicku.

Kiedyś miałem podobną sytuację w czasie kiedy byłem tu na okresie próbnym w celu przyjęcia do grupy Budowniczych, przed napisaniem podania ktoś dodał post do mojego wątku ze niby obrażałem graczy i przeklinałem na czacie. W tym samym czasie dostawałem identyczny komunikat podczas próby wejścia na serwer.

Spróbuj zrestartować router, po zrobieniu tego powinno działać.
[Obrazek: kn920qH.gif]
mrzelek
KidMod Creative
*


Zarejestrowany

17
171 posts 14 threads Dołączył: Sep 2017
12.06.2019, 20:48 -
#5
Już zalogowałem się po kilku próbach, na przyszłość spróbuję zrestartować router.

[img]blob:https://www.lecraft.pl/0874e1cd-52a5-4b76-84f5-271b8056b319[/img]
pyra777
Admin Freebuild / Skyblock / Creative
*


Zarejestrowany

1
317 posts 2 threads Dołączył: Jul 2018
12.06.2019, 21:16 -
#6
Sprawa rozwiązana

// Zamykam

[Obrazek: zamkniety.png]
Ten post był ostatnio modyfikowany: 12.06.2019, 21:16 przez pyra777.
Pamiętajcie BÓG, HONOR, OJCZYZNA

Kobieta i Mężczyzna = normalna rodzina




Użytkownicy przeglądający ten wątek: 1 gości